<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:umi="http://www.umi-cms.ru/TR/umi">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="keywords" content="">
<meta name="description" content="Производство кухонных корпусов и коробов от 500 рублей. Из ЛДСП, стандартные каркасы для кухни или на заказ. ЕвроДСП: +7 495 518-57-22">
<title>Купить корпуса для кухни без фасадов в Москве, изготовление мебельных каркасов для кухонных шкафов</title>
<base href="https://www.eurodsp.ru">
<link rel="preload" href="/css/eurodsp/new.css" as="style" type="text/css">
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/eurodsp/reset.css">
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/eurodsp/master.css">
<link rel="shortcut icon" href="/img/favicon.gif" type="image/x-icon">
<link rel="icon" href="/img/favicon.gif" type="image/x-icon">
<script type="text/javascript" src="/js/eurodsp/jquery-1.7.2.min.js"></script><script type="text/javascript" src="/js/eurodsp/jquery.easing.1.3.js"></script><script type="text/javascript" src="/js/eurodsp/slides.jquery.js"></script><script type="text/javascript" src="/js/eurodsp/jquery.fancybox.js"></script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
</head>
<body>
<div class="header"><div class="wrap">
<a href="/" class="logo"><img src="/img/header/logo.png" alt="EuroDSP" title="На Главную"></a><div class="phone_block" id="ya-head-phone">
<div class="group">
<div class="phone_prefix">+7 495</div>
<div class="phone_number">518-57-22</div>
</div>
<a href="#" class="call_me_back"><span>Перезвонить мне</span></a><a href="#" class="learn_willingness_to_order"><span>Узнать готовность заказа</span></a>
</div>
<table class="header_buttons group"><tr>
<td><div class="calculate_the_cost">
<a href="/calculator/">Рассчитать стоимость</a><span>Онлайн-калькулятор</span>
</div></td>
<td><div class="regular_customers">
<a href="/company/dealers/">Постоянным клиентам</a><span>Индивидуальные условия, скидки</span>
</div></td>
</tr></table>
</div></div>
<div class="breadcrumbs"><div class="wrap"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a href="/" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1">
</li>
<li>/</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a href="/services/" itemprop="item"><span itemprop="name">Услуги</span></a><meta itemprop="position" content="2">
</li>
<li>/</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<span itemprop="name" href="/services/kuhonnye_korpusa/">Кухонные корпуса</span><meta itemprop="position" content="3">
</li>
</ul></div></div>
<div class="content services_raspil"><div class="wrap group">
<div class="main">
<div class="content_add">
<a class="calculate_cost_of_cutting_online" href="/calculator/#korob">Рассчитать стоимость<br>коробов онлайн</a><div class="services_comments">
<a class="title" href="/price/">Наши цены</a><table>
<tbody>
<tr class="group_1">
<td class="item_1">Верхний прямой:</td>
<td class="item_2">от</td>
<td class="item_3"><span>1403</span> руб.</td>
</tr>
<tr class="group_2">
<td class="item_1">Верхний угловой:</td>
<td class="item_2">от</td>
<td class="item_3"><span>2912</span> руб.</td>
</tr>
<tr class="group_3">
<td class="item_1">Нижний<br />прямой:</td>
<td class="item_2">от</td>
<td class="item_3"><span>1688</span> руб.</td>
</tr>
<tr class="group_4">
<td class="item_1">Нижний<br />духовой:</td>
<td class="item_2">от</td>
<td class="item_3"><span>2687</span> руб.</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<div class="title">Сроки</div>
<p>Изготовление корпусов &mdash; 7-9 дней<br /> Срочный распил &mdash; 2-3 дня<br /> Срочный допил &mdash; в течении 1 часа</p>
<div class="title">Сервис</div>
<p>Доставка &mdash; 2 000 р.<br /> Упаковка в стрейч/картон &mdash; 80 р./м&sup2;</p></div>
</div>
<h1>Кухонные корпуса без фасадов</h1>
<div class="content_main"><p>В&nbsp;современной мебельной индустрии разделение труда имеет огромное значение. Многие мебельные фабрики активно пользуются услугами сторонних предприятий, которым поручается определенный фронт производственных работ. Подобный подход позволяет мебельной фабрике максимальным образом оптимизировать рабочий процесс и&nbsp;снизить собственные производственные издержки.</p>
<p>Изготовление кухонных корпусов без фасадов приоритетное направление в&nbsp;нашей компании. Мы&nbsp;сотрудничаем по&nbsp;данному направлению с&nbsp;предприятиям, специализирующимися на&nbsp;изготовлении кухонных гарнитуров.</p></div>
<div class="group">
<div class="equipment_block">
<h2><a href="/company/factory/">Оборудование</a></h2>
<p>Мы используем европейское<br>современное оборудование.</p>
<div class="img_holder">
<a class="fancybox" href="/images/cms/data/eurodsp/equip/f45_05.jpg" title="Altendorf F45 DigitX DigitL"><img src="/images/cms/thumbs/2cde4d4289dec0a6b9f97f81cf63eb72a29b3258/f45_05_s_225_auto_5_80.jpg" width="225" height="158" alt="Altendorf F45 DigitX DigitL"></a><div class="equipment_name">
<div class="tail"><img src="/img/index/equipment_tail.png" width="157px" height="14px" alt=""></div>
<div class="text">Altendorf F45 DigitX DigitL</div>
</div>
</div>
</div>
<div class="material_block">
<h2><a href="/materials/">Материалы</a></h2>
<a href="/materials/dsp/" class="material_service"><img src="/images/cms/thumbs/7e4bd188a53a811de1395dd552b2c2c28094b3d9/12_180_160_5_80.jpg" width="180" height="160" alt="ЛДСП Egger"></a><p>Материал — <a href="/materials/dsp/">ЛДСП Egger</a></p>
</div>
</div>
<div class="group img_gallery">
<div class="img_wrapper"><a data-fancybox-group="gallery_2" href="/images/cms/data/eurodsp/services/12.jpg" title="Короб для кухни"><img src="/images/cms/thumbs/29fdcb8399bcf03d210d23c11cdf4c9cc4e02145/12_180_140_5_80.jpg" width="180" height="140" alt="Короб для кухни"></a></div>
<div class="img_wrapper"><a data-fancybox-group="gallery_2" href="/images/cms/data/eurodsp/services/22.jpg" title="Корпус для кухни"><img src="/images/cms/thumbs/29fdcb8399bcf03d210d23c11cdf4c9cc4e02145/22_180_140_5_80.jpg" width="180" height="140" alt="Корпус для кухни"></a></div>
<div class="img_wrapper"><a data-fancybox-group="gallery_2" href="/images/cms/data/eurodsp/services/31.jpg" title="Кухонные корпуса"><img src="/images/cms/thumbs/29fdcb8399bcf03d210d23c11cdf4c9cc4e02145/31_180_140_5_80.jpg" width="180" height="140" alt="Кухонные корпуса"></a></div>
</div><h2>Прайс-лист на кухонные корпуса с присадкой и крепежом</h2>
<div class="table_wrap">
<table>
<tbody>
<tr>
<th class="item_1">Изображение </th> <th class="item_1">Состав и описание&nbsp; кухонного каркаса </th><th class="item_1">Высота (мм) </th><th class="item_1">Ширина (мм) </th><th class="item_1">Глубина (мм) </th><th class="item_1">Цена, руб. </th>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Тумба</td>
</tr>
<tr>
<td class="item_1" rowspan="10"><a href="/images/cms/data/kitchen/tumba1.jpg" class="fancybox"><img src="/images/cms/data/kitchen/tumba.jpg" alt="Кухонный корпус с 1 вкладной полкой" /></a></td>
<td class="item_1" rowspan="10">1 вкладная полка</td>
<td class="item_1">720</td>
<td class="item_1">150</td>
<td class="item_1">560</td>
<td class="item_1">1857</td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">300</td>
<td class="item_1">560</td>
<td class="item_1">2177<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">350</td>
<td class="item_1">560</td>
<td class="item_1">2195<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">400</td>
<td class="item_1">560</td>
<td class="item_1">2287<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">450</td>
<td class="item_1">560</td>
<td class="item_1">2380<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">500</td>
<td class="item_1">560</td>
<td class="item_1">2474<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">600</td>
<td class="item_1">560</td>
<td class="item_1">2658<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">700</td>
<td class="item_1">560</td>
<td class="item_1">2844<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">800</td>
<td class="item_1">560</td>
<td class="item_1">3029<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">900</td>
<td class="item_1">560</td>
<td class="item_1">3214<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Тумба под мойку</td>
</tr>
<tr>
<td class="item_1" rowspan="4"><a href="/images/cms/data/kitchen/tumba_pod_moi_ku1.jpg" class="fancybox"><img src="/images/cms/data/kitchen/tumba_pod_moi_ku.jpg" alt="Кухонный корпус под мойку без задней стенки" /></a></td>
<td class="item_1" rowspan="4">Каркас без задней стенки</td>
<td class="item_1">720</td>
<td class="item_1">450</td>
<td class="item_1">560</td>
<td class="item_1">1481</td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">600</td>
<td class="item_1">560</td>
<td class="item_1">1617<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">800</td>
<td class="item_1">560</td>
<td class="item_1">1800<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">900</td>
<td class="item_1">560</td>
<td class="item_1">1891<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Тумба под духовку</td>
</tr>
<tr>
<td class="item_1" rowspan="3"><a href="/images/cms/data/kitchen/tumba_pod_duhovku1.jpg" class="fancybox"><img src="/images/cms/data/kitchen/tumba_pod_duhovku.jpg" alt="Кухонный корпус под духовку" /></a></td>
<td class="item_1" rowspan="3">Каркас без ящиков (дно и задняя стенка считаются дополнительно)</td>
<td class="item_1">720</td>
<td class="item_1">450</td>
<td class="item_1">560</td>
<td class="item_1">2687<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">600</td>
<td class="item_1">560</td>
<td class="item_1">2910<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">900</td>
<td class="item_1">560</td>
<td class="item_1">3497<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Тумба угловая переходная</td>
</tr>
<tr>
<td class="item_1" rowspan="6"><a href="/images/cms/data/kitchen/tumba_uglovaya_perehodnaya1.jpg" class="fancybox"><img src="/images/cms/data/kitchen/tumba_uglovaya_perehodnaya.jpg" alt="Кухонный корпус угловой переходной" /></a></td>
<td class="item_1" rowspan="6">1 вкладная полка</td>
<td class="item_1">720</td>
<td class="item_1">900</td>
<td class="item_1">560</td>
<td class="item_1">3879<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">950</td>
<td class="item_1">560</td>
<td class="item_1">3978<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">1000</td>
<td class="item_1">560</td>
<td class="item_1">4077<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">1050</td>
<td class="item_1">560</td>
<td class="item_1">4176<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">1100</td>
<td class="item_1">560</td>
<td class="item_1">4276<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">1200</td>
<td class="item_1">560</td>
<td class="item_1">4474<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Тумба угловая переходная под мойку</td>
</tr>
<tr>
<td class="item_1" rowspan="6"><a href="/images/cms/data/kitchen/tumba_uglovaya_perehodnaya_pod_moi_ku1.jpg" class="fancybox"><img src="/images/cms/data/kitchen/tumba_uglovaya_perehodnaya_pod_moi_ku.jpg" alt="Кухонный корпус угловой под мойку" /></a></td>
<td class="item_1" rowspan="6">Каркас без задней стенки</td>
<td class="item_1">720</td>
<td class="item_1">900</td>
<td class="item_1">560</td>
<td class="item_1">2811</td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">950</td>
<td class="item_1">560</td>
<td class="item_1">2914<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">1000</td>
<td class="item_1">560</td>
<td class="item_1">2968<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">1050</td>
<td class="item_1">560</td>
<td class="item_1">3021<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">1100</td>
<td class="item_1">560</td>
<td class="item_1">3074<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">1200</td>
<td class="item_1">560</td>
<td class="item_1">3181<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Тумба угловая 900х900</td>
</tr>
<tr>
<td class="item_1"><a href="/images/cms/data/kitchen/tumba_uglovaya_900h9001.jpg" class="fancybox"><img src="/images/cms/data/kitchen/tumba_uglovaya_900h900.jpg" alt="Кухонный корпус угловой без ящиков" /></a></td>
<td class="item_1">без ящиков (дно и задняя стенка считаются дополнительно)</td>
<td class="item_1">720</td>
<td class="item_1">900</td>
<td class="item_1">900</td>
<td class="item_1">4673<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Тумба угловая 900х900 под мойку</td>
</tr>
<tr>
<td class="item_1"><a href="/images/cms/data/kitchen/tumba_uglovaya_900h900_pod_moi_ku1.jpg" class="fancybox"><img src="/images/cms/data/kitchen/tumba_uglovaya_900h900_pod_moi_ku.jpg" alt="Кухонный корпус угловой под мойку" /></a></td>
<td class="item_1">&nbsp;</td>
<td class="item_1">720</td>
<td class="item_1">900</td>
<td class="item_1">900</td>
<td class="item_1">3654<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Тумба-терминал открытая скошенная</td>
</tr>
<tr>
<td class="item_1"><a href="/images/cms/data/kitchen/tumba-terminal_otkrytaya_skoshennaya1.jpg" class="fancybox"><img src="/images/cms/data/kitchen/tumba-terminal_otkrytaya_skoshennaya.jpg" alt="Кухонный корпус открытый скошенный" /></a></td>
<td class="item_1">1 "жесткая" полка</td>
<td class="item_1">720</td>
<td class="item_1">315</td>
<td class="item_1">560</td>
<td class="item_1">1679<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Тумба-терминал открытая закругленная</td>
</tr>
<tr>
<td class="item_1"><a href="/images/cms/data/kitchen/tumba-terminal_otkrytaya_zakruglennaya1.jpg" class="fancybox"><img src="/images/cms/data/kitchen/tumba-terminal_otkrytaya_zakruglennaya.jpg" alt="Кухонный корпус открытый закругленный" /></a></td>
<td class="item_1">1 "жесткая" полка</td>
<td class="item_1">720</td>
<td class="item_1">315</td>
<td class="item_1">560</td>
<td class="item_1">1933<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Шкаф Н960</td>
</tr>
<tr>
<td class="item_1" rowspan="10"><a href="/images/cms/data/kitchen/shkaf_n9601.jpg" class="fancybox"><img src="/images/cms/data/kitchen/shkaf_n960.jpg" alt="Кухонный шкаф H960 с 2 вкладными полками" /></a></td>
<td class="item_1" rowspan="10">2 вкладные полки</td>
<td class="item_1">720</td>
<td class="item_1">150</td>
<td class="item_1">315</td>
<td class="item_1">1834</td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">300</td>
<td class="item_1">315</td>
<td class="item_1">2126<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">350</td>
<td class="item_1">315</td>
<td class="item_1">2223<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">400</td>
<td class="item_1">315</td>
<td class="item_1">2320<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">450</td>
<td class="item_1">315</td>
<td class="item_1">2417<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">500</td>
<td class="item_1">315</td>
<td class="item_1">2514<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">600</td>
<td class="item_1">315</td>
<td class="item_1">2708<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">600</td>
<td class="item_1">315</td>
<td class="item_1">2902<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">700</td>
<td class="item_1">560</td>
<td class="item_1">3097<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">800</td>
<td class="item_1">560</td>
<td class="item_1">3291<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Шкаф угловой Н960 600х600</td>
</tr>
<tr>
<td class="item_1"><a href="/images/cms/data/kitchen/shkaf_uglovoi_n960_600h6001.jpg" class="fancybox"><img src="/images/cms/data/kitchen/shkaf_uglovoi_n960_600h600.jpg" alt="Кухонный шкаф угловой" /></a></td>
<td class="item_1">2 вкладные полки</td>
<td class="item_1">960</td>
<td class="item_1">600</td>
<td class="item_1">600</td>
<td class="item_1">4448<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Шкаф-терминал Н960 открытый скошенный</td>
</tr>
<tr>
<td class="item_1"><a href="/images/cms/data/kitchen/shkaf-terminal_n960_otkrytyi_skoshennyi1.jpg" class="fancybox"><img src="/images/cms/data/kitchen/shkaf-terminal_n960_otkrytyi_skoshennyi.jpg" alt="Кухонный шкаф скошенный с 2 жесткими полками" /></a></td>
<td class="item_1">2 "жесткие" полки</td>
<td class="item_1">960</td>
<td class="item_1">315</td>
<td class="item_1">315</td>
<td class="item_1">2191<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Шкаф-терминал Н960 открытый закругленный</td>
</tr>
<tr>
<td class="item_1"><a href="/images/cms/data/kitchen/shkaf-terminal_n960_otkrytyi_zakruglennyi1.jpg" class="fancybox"><img src="/images/cms/data/kitchen/shkaf-terminal_n960_otkrytyi_zakruglennyi.jpg" alt="Кухонный шкаф открытый закругленный" /></a></td>
<td class="item_1">2 "жесткие" полки</td>
<td class="item_1">960</td>
<td class="item_1">315</td>
<td class="item_1">315</td>
<td class="item_1">1999<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Шкаф угловой Н720 600х600</td>
</tr>
<tr>
<td class="item_1"><a href="/images/cms/data/kitchen/shkaf_uglovoi_n720_600h6001.jpg" class="fancybox"><img src="/images/cms/data/kitchen/shkaf_uglovoi_n720_600h600.jpg" alt="Кухонный шкаф угловой H720" /></a></td>
<td class="item_1">1 вкладная полка</td>
<td class="item_1">720</td>
<td class="item_1">315</td>
<td class="item_1">315</td>
<td class="item_1">3455<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Шкаф-терминал Н720 открытый скошенный</td>
</tr>
<tr>
<td class="item_1"><a href="/images/cms/data/kitchen/shkaf-terminal_n720_otkrytyi_skoshennyi1.jpg" class="fancybox"><img src="/images/cms/data/kitchen/shkaf-terminal_n720_otkrytyi_skoshennyi.jpg" alt="Кухонный шкаф скошенный с 1 жесткой полкой" /></a></td>
<td class="item_1">1 "жесткая" полка</td>
<td class="item_1">720</td>
<td class="item_1">315</td>
<td class="item_1">315</td>
<td class="item_1">1543</td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Шкаф-терминал Н720 открытый закругленный</td>
</tr>
<tr>
<td class="item_1"><a href="/images/cms/data/kitchen/shkaf-terminal_n720_otkrytyi_zakruglennyi1.jpg" class="fancybox"><img src="/images/cms/data/kitchen/shkaf-terminal_n720_otkrytyi_zakruglennyi.jpg" alt="Кухонный шкаф открытый закругленный H720" /></a></td>
<td class="item_1">1 "жесткая" полка</td>
<td class="item_1">720</td>
<td class="item_1">315</td>
<td class="item_1">315</td>
<td class="item_1">1540</td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Кухонный корпус шкаф Н720</td>
</tr>
<tr>
<td class="item_1" rowspan="10"><a href="/images/cms/data/kitchen/kuhonnyi_korpus_shkaf_n7201.jpg" class="fancybox"><img src="/images/cms/data/kitchen/kuhonnyi_korpus_shkaf_n720.jpg" alt="Кухонный шкаф H720" /></a></td>
<td class="item_1" rowspan="10">1 вкладная полка</td>
<td class="item_1">720</td>
<td class="item_1">150</td>
<td class="item_1">315</td>
<td class="item_1">1540</td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">300</td>
<td class="item_1">315</td>
<td class="item_1">1765</td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">350</td>
<td class="item_1">315</td>
<td class="item_1">1841</td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">400</td>
<td class="item_1">315</td>
<td class="item_1">1916</td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">450</td>
<td class="item_1">315</td>
<td class="item_1">1991</td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">500</td>
<td class="item_1">315</td>
<td class="item_1">2066</td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">600</td>
<td class="item_1">315</td>
<td class="item_1">2216<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">700</td>
<td class="item_1">315</td>
<td class="item_1">2367<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">800</td>
<td class="item_1">315</td>
<td class="item_1">2517<br /></td>
</tr>
<tr>
<td class="item_1">720</td>
<td class="item_1">900</td>
<td class="item_1">315</td>
<td class="item_1">2667<br /></td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Кухонный корпус шкаф Н360</td>
</tr>
<tr>
<td class="item_1" rowspan="5"><a href="/images/cms/data/kitchen/kuhonnyi_korpus_shkaf_n3601.jpg" class="fancybox"><img src="/images/cms/data/kitchen/kuhonnyi_korpus_shkaf_n360.jpg" alt="Кухонный шкаф H360" /></a></td>
<td class="item_1" rowspan="5">&nbsp;</td>
<td class="item_1">360</td>
<td class="item_1">450</td>
<td class="item_1">315</td>
<td class="item_1">1403<br /></td>
</tr>
<tr>
<td class="item_1">360</td>
<td class="item_1">500</td>
<td class="item_1">315</td>
<td class="item_1">1450<br /></td>
</tr>
<tr>
<td class="item_1">360</td>
<td class="item_1">600</td>
<td class="item_1">315</td>
<td class="item_1">1545<br /></td>
</tr>
<tr>
<td class="item_1">360</td>
<td class="item_1">800</td>
<td class="item_1">315</td>
<td class="item_1">1735</td>
</tr>
<tr>
<td class="item_1">360<br /></td>
<td class="item_1">900</td>
<td class="item_1">315</td>
<td class="item_1">1829</td>
</tr>
<tr>
<td class="item_1 koroba_h" colspan="6">Кухонный корпус шкаф Н240</td>
</tr>
<tr>
<td class="item_1" rowspan="3"><a href="/images/cms/data/kitchen/kuhonnyi_korpus_shkaf_n2401.jpg" class="fancybox"><img src="/images/cms/data/kitchen/kuhonnyi_korpus_shkaf_n240.jpg" alt="Кухонный шкаф H240" /></a></td>
<td class="item_1" rowspan="3">&nbsp;</td>
<td class="item_1">240</td>
<td class="item_1">450</td>
<td class="item_1">315</td>
<td class="item_1">1504</td>
</tr>
<tr>
<td class="item_1">240</td>
<td class="item_1">600</td>
<td class="item_1">315</td>
<td class="item_1">1657</td>
</tr>
<tr>
<td class="item_1">240</td>
<td class="item_1">900</td>
<td class="item_1">315</td>
<td class="item_1">1963</td>
</tr>
</tbody>
</table>
</div>
<p>Стоимость каркаса для кухни рассчитана для комплекта деталей с присадкой, фурнитурой для сборки и задней стенкой ХДФ 3мм в паз, из ЛДСП "Egger" 16мм в цвете W980 Белый шагрень.</p><h3>Почему необходимо обращаться именно к нам?</h3>
<p>На это есть несколько основных причин:</p>
<ul>
<li>
<span class="likeh">Экономический фактор</span><br>
Мы придерживаемся достаточно либеральной ценовой политики. У нас можно приобрести кухонные короба по самой разумной цене. Мебельная компания, которая будет заказывать у нас короба для кухни, произведет грамотное перераспределение своих производственных и материальных ресурсов.</li>
<li>
<span class="likeh">Качество</span><br>
Мы используем для изготовления мебельных каркасов для кухни только высококачественное ЛДСП иностранного производства. Благодаря этому производимые нами короба прекрасно переносят повышенную влажность, химическое и механическое воздействие. Торцы корпусов для кухни покрываются качественной ПВХ-пленкой.</li>
<li>
<span class="likeh">Вариативность</span><br>
У нас можно купить кухонные корпуса без фасада любого типа: настенные, напольные, угловые. При этом мы не ограничиваем своих деловых партнеров только типовыми моделями. При необходимости у нас можно заказать и нестандартные кухонные короба небольшой партией.</li>
<li>
<span class="likeh">Оперативность</span><br>
Производство кухонных коробов без фасадов не займет много времени. Мы достаточно давно уже работаем в данной области. Наш опыт, профессионализм и современная материально-техническая база позволяет нам справиться с любой поставленной задачей в самые сжатые сроки.</li>
<li>
<span class="likeh">Сервис</span><br>
Огромное значение мы уделяем дополнительным услугам. Наши специалисты готовы разработать кухонные корпуса нужной конструкции, доставку уже готовой продукции, распил ДСП и ЛДСП.</li>
<li>
<span class="likeh">Гарантии и скидки</span><br>
Мы не ограничиваемся одними словами, когда речь заходит о качестве нашей продукци. На всю продукцию распространяется долгосрочная гарантия. Для постоянных и оптовых покупателей у нас предусмотрена гибкая система скидок и индивидуальные условия по изготовлению и доставке. Вы сможете покупать корпуса еще с большей выгодой.</li>
</ul>
<p>Если у вас появились <nobr>какие-то</nobr> вопросы, то позвоните нам по телефону: <nobr>+7 495 518-57-22</nobr>. Наши сотрудники готовы вас компетентно проконсультировать.</p>
<h2>Доступные для выбора цвета кухонных корпусов</h2>
<p>Вы можете выбрать один из стандартных цветов ЛДСП, из которого изготовить шкафы. Стоимость пересчитает менеджер, исходя из выбранного цвета (цены выше посчитаны для цвета W980 Белый шагрень).</p>
<div class="materials_dsp_gallery group">
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/w980.jpg" title="Белый платиновый шагрень" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/w980_130_130_5_80.jpg" width="130" height="130" alt="W 980 шагрень"></a><br><span>Белый платиновый шагрень</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/w980.jpg" title="Белый платиновый гладкий" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/w980_130_130_5_80.jpg" width="130" height="130" alt="W 980 гладкий"></a><br><span>Белый платиновый гладкий</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/w980.jpg" title="Белый влагостойкий" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/w980_130_130_5_80.jpg" width="130" height="130" alt="W 980 влагостойкий"></a><br><span>Белый влагостойкий</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/w10001.jpg" title="Белый премиум шагрень" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/w10001_130_130_5_80.jpg" width="130" height="130" alt="W 1000 шагрень"></a><br><span>Белый премиум шагрень</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/w1100.jpg" title="Альпина белая" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/w1100_130_130_5_80.jpg" width="130" height="130" alt="W 1100"></a><br><span>Альпина белая</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/f501.jpg" title="Алюминий матированный (Титан)" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/f501_130_130_5_80.jpg" width="130" height="130" alt="F 501"></a><br><span>Алюминий матированный (Титан)</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/new/h1122.jpg" title="Древесина белая" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/036d38e9559f8ea5b78d1df3d635df86a113b396/h1122_130_130_5_80.jpg" width="130" height="130" alt="H 1122"></a><br><span>Древесина белая</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/h1137.jpg" title="Дуб Сорано (феррара) черно-коричневый ST12" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/h1137_130_130_5_80.jpg" width="130" height="130" alt="H 1137"></a><br><span>Дуб Сорано (феррара) черно-коричневый ST12</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/h1145_st10.jpg" title="Дуб Бардолино натуральный" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/h1145_st10_130_130_5_80.jpg" width="130" height="130" alt="H 1145"></a><br><span>Дуб Бардолино натуральный</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/h1277.jpg" title="Акация лэйкленд светлая" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/h1277_130_130_5_80.jpg" width="130" height="130" alt="H 1277"></a><br><span>Акация лэйкленд светлая</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/h1334.jpg" title="Дуб Сорано натуральный светлый (Дуб феррара светлый)" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/h1334_130_130_5_80.jpg" width="130" height="130" alt="H 1334"></a><br><span>Дуб Сорано натуральный светлый (Дуб феррара светлый)</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/h1424.jpg" title="Файнлайн крем (Вудлайн кремовый) " data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/h1424_130_130_5_80.jpg" width="130" height="130" alt="H 1424"></a><br><span>Файнлайн крем (Вудлайн кремовый) </span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/h1511.jpg" title="Бук бавария" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/h1511_130_130_5_80.jpg" width="130" height="130" alt="H 1511"></a><br><span>Бук бавария</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/h1733.jpg" title="Берёза майнау" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/h1733_130_130_5_80.jpg" width="130" height="130" alt="H 1733"></a><br><span>Берёза майнау</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/h3058.jpg" title="Венге Мали" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/h3058_130_130_5_80.jpg" width="130" height="130" alt="H 3058"></a><br><span>Венге Мали</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/new/h3395.jpg" title="Дуб Корбридж натуральный" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/036d38e9559f8ea5b78d1df3d635df86a113b396/h3395_130_130_5_80.jpg" width="130" height="130" alt="H 3395"></a><br><span>Дуб Корбридж натуральный</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/u108.jpg" title="Ванильный жёлтый (Ваниль)" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/u108_130_130_5_80.jpg" width="130" height="130" alt="U 108"></a><br><span>Ванильный жёлтый (Ваниль)</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/u153.jpg" title="Бежевый песок" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/u153_130_130_5_80.jpg" width="130" height="130" alt="U 156"></a><br><span>Бежевый песок</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/new/u222.jpg" title="Крем бежевый" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/036d38e9559f8ea5b78d1df3d635df86a113b396/u222_130_130_5_80.jpg" width="130" height="130" alt="U 222"></a><br><span>Крем бежевый</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/u702.jpg" title="Кашемир серый" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/u702_130_130_5_80.jpg" width="130" height="130" alt="U 702"></a><br><span>Кашемир серый</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/u708.jpg" title="Светло-серый" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/u708_130_130_5_80.jpg" width="130" height="130" alt="U 708"></a><br><span>Светло-серый</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/u732.jpg" title="Серый пыльный (Серый асфальт)" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/u732_130_130_5_80.jpg" width="130" height="130" alt="U 732"></a><br><span>Серый пыльный (Серый асфальт)</span>
</div></div>
<div class="item_wrapper"><div class="item">
<a href="/images/cms/data/eurodsp/materials/dsp/u999_1.jpg" title="Чёрный шагрень" data-fancybox-group="gallery_1"><img src="/images/cms/thumbs/b4cfd037f4901c594785a02f20a5b83a98d6e7cc/u999_1_130_130_5_80.jpg" width="130" height="130" alt="U 999 шагрень"></a><br><span>Чёрный шагрень</span>
</div></div>
</div>
</div>
<div class="secondary"><div class="wrapper">
<ul class="menu">
<li><a href="/company/">О компании</a></li>
<li class="current">
<a href="/services/">Услуги</a><div class="tail"></div>
<ul>
<li><a href="/services/raspil/">Распил ЛДСП</a></li>
<li><a href="/services/kromka/">Кромление ЛДСП</a></li>
<li><a href="/services/prisadka_dsp/">Присадка ДСП</a></li>
<li><a href="/services/dveri-kupe-dlya-shkafov/">Двери-купе для шкафов</a></li>
<li><a href="/services/vydvizhnye_yawiki/">Выдвижные ящики для шкафов</a></li>
<li><a href="/services/ramochnye_fasady_mdf/">Рамочные фасады МДФ</a></li>
<li class="current"><span>Кухонные корпуса</span></li>
<li><a href="/services/sketch/">Эскизные детали</a></li>
<li><a href="/services/trade/">Торговая мебель (острова)</a></li>
<li><a href="/services/processing/">Обработка на ЧПУ</a></li>
</ul>
</li>
<li><a href="/service/">Сервис</a></li>
<li><a href="/materials/">Материалы</a></li>
<li><a href="/price/">Наши цены</a></li>
<li><a href="/samostoyatelnaya_sborka/">Самостоятельная сборка</a></li>
<li><a href="/contacts/">Контактная информация</a></li>
</ul>
<div xmlns="http://www.w3.org/1999/xhtml" class="banner"><a href="/banners/go_to/30244/"><img src="/images/cms/data/banners/banner_order.jpg" width="200" height="250" alt="Как заказать" border="0"></img></a></div><div xmlns="http://www.w3.org/1999/xhtml" class="banner2"><a href="/banners/go_to/34431/"><img src="/images/cms/data/eurodsp/banner.png" width="225" height="290" alt="Шкаф купе своими руками" border="0"></img></a></div><div xmlns="http://www.w3.org/1999/xhtml" class="banner2"><a href="/banners/go_to/41115/"><img src="/images/cms/banners/baner2.png" width="225" height="250" alt="Кухня своими руками" border="0"></img></a></div>
</div></div>
</div></div>
<div class="footer_cap"></div>
<div class="footer"><div class="wrap">
<div class="partners_list"><table><tr>
<td class="const_width">Наши<br>партнеры:</td>
<td><img src="/img/footer/icon_1.jpg" width="85px" height="79px" alt="Egger" title="Egger"></td>
<td><img src="/img/footer/icon_2.jpg" width="88px" height="79px" alt="Rehau" title="Renau"></td>
<td><img src="/img/footer/icon_3.jpg" width="93px" height="79px" alt="Raumplus" title="Raumplus"></td>
<td><img src="/img/footer/icon_4.jpg" width="95px" height="79px" alt="Boyard" title="Boyard"></td>
<td width="8%"><img src="/img/footer/icon_6.jpg" width="50px" height="79px" alt="Komandor" title="Komandor"></td>
<td><img src="/img/footer/blum.jpg" width="126px" height="79px" alt="Blum" title="Blum"></td>
<td><img src="/img/footer/9.jpg" width="160px" height="79px" alt="Altendorf" title="Altendorf"></td>
</tr></table></div>
<div class="footer_text"><table><tr>
<td class="item_1">© 2008—2020 «EuroDSP» —<br>Распил по размерам заказчика <noindex><script src="/js/eurodsp/live.js" type="text/javascript"></script></noindex>
</td>
<td class="item_2">Телефон: <span class="ya-phone">+ 7 495 518-57-22</span><br>Эл. почта: <a href="mailto:eurodsp@mail.ru">eurodsp@mail.ru</a>
</td>
<td class="item_3"><noindex><a href="http://part.media">Разработка и продвижение сайта</a> — </noindex></td>
<td class="item_4"><noindex><a href="http://part.media"><img src="/img/footer/partmedia.png" width="142px" height="69px" alt="Partmedia"></a></noindex></td>
</tr></table></div>
</div></div>
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12265306 = new Ya.Metrika({id:12265306, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/12265306" style="position:absolute; left:-9999px;" alt=""></div></noscript>
<script type="text/javascript">
		
			(function() { 
				var s = document.createElement('script');
				s.type = 'text/javascript'; 
				s.async = true; 
				s.src = '//cleversite.ru/cleversite/widget_new.php?referer_main='+encodeURIComponent(document.referrer)+'&clid=3410nbbbs&site=1'; 
				var ss = document.getElementsByTagName('script')[0]; 
				ss.parentNode.insertBefore(s, ss); 
			})(); 
			
		</script><form id="learn_willingness_to_order" class="modal" action=""><div class="modal_wrap">
<div class="title">Узнать готовность заказа</div>
<p>Чтобы узнать статус вашего заказа, необходимо ввести его номер.<br>
            Он был прислан вам по электронной почте или сообщен менеджером. В случае<br>
            затруднений - звоните менеджеру.</p>
<label for="order_number">Введите номер Вашего заказа:</label><div class="input_holder group"><input type="text" id="order_number" class="input" name="order_number"></div>
<div id="order_info" style="display: none">
<div class="ok" style="display: none">
<span class="order_title"></span> №<span class="nomer"></span> <span class="status"></span><div class="ready" style="display: none">Вы можете забрать его с 9 до 18 по адресу: Дмитровское шоссе,  5 км от МКАД,  д. Грибки,  МТФ,  д. 13Г. Либо оформите доставку по телефону: <b class="ya-phone">+7 495 518-57-22</b>
</div>
</div>
<div class="error" style="display: none">
<div class="format" style="display: none">Укажите корректно номер заказа.</div>
<div class="noOrder" style="display: none">Заказ с указанным номером не найден, проверьте номер заказа.</div>
</div>
</div>
<input type="submit" class="button" value="Отправить запрос"><a href="#" class="close"></a>
</div></form>
<form xmlns="http://www.w3.org/1999/xhtml" method="post" action="/webforms/send/#call" id="call_me_back" class="modal" onkeyup="check_form_callme();"><input type="hidden" name="system_form_id" value="864"></input><input type="hidden" name="ref_onsuccess" value="/send/"></input><input type="hidden" name="system_email_to" value="30576"></input><div class="modal_wrap"><div class="title">Перезвонить мне</div><p>Сообщите нам свой телефон и наш менеджер обязательно свяжется с вами.</p><p id="errors"></p><div class="group"><label for="call_me_back_name">Имя:</label><div class="input_holder"><input type="text" id="call_me_back_name" class="input" name="data[new][name]" onkeyup="check_form_callme();"></input></div></div><div class="group"><label for="call_me_back_phone">Телефон:</label><div class="input_holder"><input type="text" id="call_me_back_phone" class="input" name="data[new][phone]" onkeyup="check_form_callme();"></input></div></div><div xmlns="" class="qaptcha_code" style="display: none;"><img src="/captcha.php"></div>
<div xmlns="" class="qaptcha_enter" style="display: none;">
                                Защитный код<br><input type="text" name="captcha" class="captcha" id="cform" value="nosymbols">
</div>
<div class="submit_holder"><input id="buttonsubm" type="submit" class="button g-recaptcha invisible-recaptcha" value="Отправить" disabled></input></div><a href="#" class="close"></a></div></form><script type="text/javascript">
			$(document).ready (function() {
			var url = location.href;
			var newUrlParts = url.split("#");
			if(newUrlParts[1]!=undefined && newUrlParts[1]=="call")
			{
				show_form('call_me_back');
			}
			});
		</script><script type="text/javascript">
				var reCaptchaOnLoadCallback = function(){
					$( ".invisible-recaptcha" ).each(function(){
						var $element = $(this);
						grecaptcha.render($element.attr('id'), {
							'sitekey' : '6Lce40AUAAAAAFLfq0osjuvISX9A_p4q05nEKNMW',
							'callback' : function(token) {
								var $form = $element.closest('form');
								$form.find(".g-recaptcha-response").val(token);
								$form.submit();
							}
						});
					});
				};
			</script><script src="https://www.google.com/recaptcha/api.js?onload=reCaptchaOnLoadCallback&amp;render=explicit&amp;hl=ru" async="" defer></script><link rel="stylesheet" type="text/css" media="screen, projection" href="/css/eurodsp/jquery.fancybox.css">
<link rel="stylesheet" type="text/css" href="/css/eurodsp/new.css">
<link rel="stylesheet" type="text/css" href="/css/eurodsp/jquery.selectbox.css">
<script type="text/javascript" src="/js/eurodsp/script.js"></script><script type="text/javascript" src="/js/eurodsp/jsrender.min.js"></script><script type="text/javascript" src="/js/eurodsp/simpleStore.js"></script><script type="text/javascript" src="/js/eurodsp/order.js"></script><script type="text/javascript" src="/js/eurodsp/jquery.form-min.js"></script><script type="text/javascript" src="/js/eurodsp/jquery.validate-min.js"></script><script type="text/javascript" src="/js/eurodsp/jquery.poshytip.min.js"></script><script type="text/javascript" src="/js/eurodsp/jquery.maskedinput-1.3.min.js"></script><script type="text/javascript" src="/js/eurodsp/jquery.selectbox-0.2.min.js"></script><script type="text/javascript" src="/js/eurodsp/new.js"></script>
</body>
</html><!-- This page generated in 0.041281 secs -->